Nov 23rd حفره امنيتي جوملا 1.5

بتازگي در سي ام اس جوملا ورژن 1.5 باگهاي جديدي كشف شده كه باعث هك وبسايت و مشكلات جانبي ميشود پيشنهاد ميشود كليه مشترياني كه از اين ورژن استفاده ميكنند نسبت به ارتقا به ورژن بالاتر يا امن كردن ... بیشتر »